Jump to content

Recommended Posts

Posted (edited)

Hallo zusammen,

 

ich habe folgendes Problem, an meiner Moto Guzzi V35 aus dem Baujahr 1987.

Ich habe vor kurzem die Batterie falsch angeklemmt, dabei gab es natürlich einen kurzen Funkensprung, ich habe die Batterie sofort abgeklemmt und richtig angeschlossen. Allerdings ist auf der ganzen Maschinen, seit dem kein Strom mehr. Normalerweise sollte sowas doch die 30 Amper Sicherung abfangen. Ich finde jedoch nur die 15 Ampersicherungen im Sicherungskasten (die sind alle OK). Meine Frage wäre jetzt, ob die  Moto Guzzi v35 keine Hauptsicherung hat? und wenn nicht, was könnte ich zerstört haben.

Danke schon einmal für die Hilfe.

:)

Edited by Mauricedesantis1992

Share this post


Link to post
Share on other sites

Hm, zuerst müsste man mal wissen, um welches Modell einer V35 es sich hier handelt. Ist es eine V35III, eine V35II oder ein anderes Modell (Imola, NTX, PA, ...)? Danach richtet sich nämlich, welcher Schaltplan der richtige ist, welche Lichtmaschine im Motorrad steckt, welche Zündanlage und welche Stärken der Sicherungen. Diese Informationen sind wichtig, um aus der Ferne und unbesehen eine Fehlerdiagnose zu machen.

Gruss  Tim

Share this post


Link to post
Share on other sites

Zur Info: etwas ähnliches ist mir auch passiert. Bei mir habe ich beim Schrauben einen Schraubenschlüssel unter der Sitzbank vergessen. Und dann kam es wie es kommen musste. Er fiel während der Fahrt direkt auf Plus & Minus. Die Sicherung blieb heil. Die Maschine tat nichts mehr. Die Batterie hatte den "Schock" nicht überlebt. Diese erzeugte noch ein Glimmen der Kontrolleuchten - aber mehr nicht.

Ich schätze mal das deine Batterie hin ist. 👎

Andreas

Share this post


Link to post
Share on other sites

Hallo, 

danke schon einmal für die Hilfe.

Es ist eine V35 PA.

Ich habe es auch schon mit einer anderen Batterie probiert (die ich noch rumstehen habe), allerdings hatte die Batterie nur 9 Amper anstatt 30 Amper, dass sollte aber eigentlich erstmal keine Rolle spielen oder? Die Lichter oder irgendein anderes Lebenszeichen, sollte sie trotzdem von sich geben oder? Es passiert aber nichts. 

Maurice

Share this post


Link to post
Share on other sites

also wenn gar nichts mehr brennt/tut tippe ich auf die Hauptsicherung. Stromkreis unterbrochen - war zumindest vor kurzem bei mir so. Ist aber ein anderes Modell, die Sicherung direkt hinter dem Zündschloss und ein anderer Grund - duchvibriert.  Seitdem habe ich Ersatz dabei. Aber keine Ahnung ob deine Guzzi auch eine hat kann da leider nicht weiterhelfen 😞

Klaus

Share this post


Link to post
Share on other sites

Aus dem mir vorliegenden italienischen Werkstatthandbuch entnehme ich, dass es zwei Versoinen der V35PA gab, die eine mit Bosch-Lichtmaschine und Motoplat-Zündung, die andere mit Saprisa-Lichtmaschine und Digiplex-Zündung. Wenn du mitteilst welche du hast können wir weiter suchen.

Gruss  Tim

Share this post


Link to post
Share on other sites

@Mauricedesantis1992

Noch eine Korrektur: Batterien haben nicht Amper, sondern Ampere-Stunden. Aber: der Wert ist erstmal unbedeutend für die Fehlersuche, das geht auch mit der kleinen, wenn sie voll geladen ist.

Ich gehe aber mal davon aus, dass hier nichts mehr kommt, oder?

Gruss  Tim

Share this post


Link to post
Share on other sites

Hallo, sorry hatte viel auf der Arbeit zu tun.

Also ich habe die Maschine mit Bosch Lichtmaschine. Hat die Moto Guzzi vielleicht auch noch eine Sicherung im Tacho oder so?

Ich finde leider auch kein Wartungsbuch für meine Version , weiß jemand wo es die noch gibt?

Grüße Maurice 

Share this post


Link to post
Share on other sites
vor 5 Minuten schrieb Mauricedesantis1992:

 

Ich finde leider auch kein Wartungsbuch für meine Version , weiß jemand wo es die noch gibt?

Grüße Maurice 

Hier hast du schon geschaut?

https://www.guzzitek.org

Grüsse

Share this post


Link to post
Share on other sites
vor 30 Minuten schrieb Mauricedesantis1992:

Ja leider nur in italienisch...

Hallo,

aus meiner Erfahrung hat das Zündschloß "einen mitgekriegt". Wenn eine Stromversorgung durch Batterie vorhanden ist wird die Bordelektrik durch das Zündschloß angesteuert. Es gibt bei deinem Modell keine Hauptsicherung welche bei Falschpolung auslöst. Wenn alle Sicherungen intakt sind, würde ich als erstes das Zündschloß prüfen, und dann event. Schritt für Schritt weiterarbeiten.

Freundliche Grüße

Guzzi Peter

Share this post


Link to post
Share on other sites

Ich würde den Gleichrichter kontrollieren, wenn du Glück hast, hat die eine Opfer Diode und du musst nur den Gleichrichter austauschen. 
ist zumindest bei den alten Vespen so. 
Beste Grüße aus der Selbsterfahrungs Gruppe. 
 

Andreas 

Share this post


Link to post
Share on other sites
Posted (edited)

Ah, also doch - Entschuldigung für meinen "Verdacht".

Also ist ein BOSCH-Drehstrommaschine beteiligt, mit externer Gleichrichterplatte und elektronischem Spannungsregler. Das italienische Handbuch ist kein echtes Problem, ich kann es ganz gut übersetzen. Aber die Schaltpläne darin sind schlecht lesbar, nicht gut gescannt. Es gibt von Carl Allison/thisoldtractor.com z. B. den Plan der 87er NTX 350, der dürfte grösstenteils stimmen. Ist auf englisch, das könnte dir besser passen. Zuvor aber noch die Frage: hast du nur kurz die Batteriekabel angehalten, oder fest verschraubt und auch die Zündung eingeschaltet? Nur dann kann nämlich das Zündschloss etwas abbekommen haben. Wenn es nicht betätigt wurde, floss kein Strom, es ist nicht belastet worden.

1987_NTX350-650_bosche.gif

Ich kenne übrigens keine Moto Guzzi mit einer Sicherung, die bei Falschpolung auslösen würde. Es sind nur ganz gewöhnliche Schmelzsicherungen vorhanden, die bei Überstrom durchbrennen. Bitte also obige Frage beantworten, dann geht es weiter.

Und noch etwas: kannst du Schaltpläne lessen, und hast du ein Multimeter oder wenigstens eine Prüflampe zur Hand?

Gruss  Tim

Edited by monoguzz
Ergänzung
  • Like 1

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Windhund:

Ich würde den Gleichrichter kontrollieren, wenn du Glück hast, hat die eine Opfer Diode und du musst nur den Gleichrichter austauschen. 
ist zumindest bei den alten Vespen so. 
Beste Grüße aus der Selbsterfahrungs Gruppe. 
 

Andreas 

Hallo Andreas,

das mußt du mir erklären. Zum einen würde ich gern wissen was deiner Meinung nach der Austausch des Gleichrichters in diesem Zusammenhang bedeutet. Und ich hätte auch gern den Begriff Opferdiode verstanden. Aber vielleicht war ich auch in der falschen Selbsterfahrungsgruppe.

Freundliche Grüße ins bergische Land

Guzzi Peter

Share this post


Link to post
Share on other sites
Posted (edited)

Hallo Peter, 

ich hatte mal 1987 bei meiner Vespa eine Verpolung verursacht als ich schnell schnell schnell noch die Batterie vor der Fahrt... ich mein es wäre nach Holland gewesen.... getauscht hatte.

Anschliessend war das gute Stück nicht mehr anzutreten.  
Dann bin ich nochmal schnell zum Vespa Menschen bei uns in der Stadt und und habe dort das Problem geschildert.  
dieser hat mir damals erzählt das in den Geichrichtern eine Diode wäre welche wohl bei Verpolung dahin brennt dadurch aber den Rest der Elektrik schützt. (Nicht das die Vespa eine große Elektronik beherbergen würde). 
76DM später und einem neuen Gleichrichter (die sind bei der Vespa vergossen und Kunstharz incl. Spannungsregler ) an Board, ein Kick und das Baby fuhr wieder.

Ich bin kein Elektriker, deshalb muss ich das nehmen das der freundliche Herr Zweiradmechaniker mir sagt,  würde nur aus Selbsterfahrung auch in diese Richtung suchen, ist wohl das Bauteil NR. 35.  
 

Viele Grüße vom Berg des Tals der Wupper 

Andreas 

 

Edited by Windhund

Share this post


Link to post
Share on other sites
Am 23.7.2020 um 22:35 schrieb monoguzz:

Ah, also doch - Entschuldigung für meinen "Verdacht".

Also ist ein BOSCH-Drehstrommaschine beteiligt, mit externer Gleichrichterplatte und elektronischem Spannungsregler. Das italienische Handbuch ist kein echtes Problem, ich kann es ganz gut übersetzen. Aber die Schaltpläne darin sind schlecht lesbar, nicht gut gescannt. Es gibt von Carl Allison/thisoldtractor.com z. B. den Plan der 87er NTX 350, der dürfte grösstenteils stimmen. Ist auf englisch, das könnte dir besser passen. Zuvor aber noch die Frage: hast du nur kurz die Batteriekabel angehalten, oder fest verschraubt und auch die Zündung eingeschaltet? Nur dann kann nämlich das Zündschloss etwas abbekommen haben. Wenn es nicht betätigt wurde, floss kein Strom, es ist nicht belastet worden.

1987_NTX350-650_bosche.gif

Ich kenne übrigens keine Moto Guzzi mit einer Sicherung, die bei Falschpolung auslösen würde. Es sind nur ganz gewöhnliche Schmelzsicherungen vorhanden, die bei Überstrom durchbrennen. Bitte also obige Frage beantworten, dann geht es weiter.

Und noch etwas: kannst du Schaltpläne lessen, und hast du ein Multimeter oder wenigstens eine Prüflampe zur Hand?

Gruss  Tim

Hallo Tim,

ich habe die Kabel nur kurz angehalten, nicht fest verschraubt.

Gruß Maurice.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...