Jump to content
Sign in to follow this  
Guzzi - Mann

Bremsen - rotes Dreieck mit Ausrufungszeichen...

Recommended Posts

Hallo Gemeinde,

vielleicht kann ja jemand helfen.

War mit meiner Guzzi im Urlaub, Südtirol, Pässetour (näheres dazu in einem gesonderten Thema).

Meine Cali hat jetzt 18600 km runter. Vor ca. 1000 km kam das besagte rote Lämpchen mit dem Dreieck und dem Ausrufungszeichen.

Meine Frage nun an euch Wissende: "Ist jetzt bei meinem Motorrad nur mit den Bremsklötzen was nicht in Ordnung, z.B. abgenutzt, Wechsel angesagt, oder ist mit der Bremse etwas gravierendes nicht in Ordnung?"

Achso, es erschien auf den Tacho noch der Schriftzug "Breake"und das Bremslicht leuchtet ständig, ohne eine der Bremsen zu betätigen!

Danke schon mal.

 

Grüße Tobias

Edited by Guzzi - Mann

Share this post


Link to post
Share on other sites

Hallo Tobias,

das Alarmzeichen steht allgm immer in Bezug zur Anzeige. Also bei dir die  Bremse. Wenn die E-4 ist, gibt es auch einen Alarm bei übermäßiger/zu langer Betätigung.Bei den anderen weiß ich es nicht genau aber wäre denkbar. Das hatte ich zu Anfang ab und zu, wo meine Füße noch nicht so wußten wo sie higehören. Da habe ich dann manchmal etwas zu lang leicht auf dem Bremspedal "gestanden". Dieser Alarm kommt aber nur beim fahren, und ist auch weg wenn die Bremse nicht mehr betätigt wird.  Bei Stillstand (Ampel etc mit lfd Motor) wird er nicht angezeigt. Von einem Alarm bei Verschleißgrenze habe ich nichts erlesen, da stand immer was von der üblichen optischen Sichtung. Vielleicht "hängt" da irgendwas in der Pedalerie (Stellung Fußbremspedal, Handhebel) oä das da eine Meldung kommt.

Gruß Andreas

Share this post


Link to post
Share on other sites

Es gibt einen Rückruf bei der Vorderrad-Bremse, diese kann plötzlich von alleine zu gehen.

Fahr sofort in die Werkstatt und lass das prüfen.

Guckst du hier:

 

Share this post


Link to post
Share on other sites

Ich wollte es gerade noch als Nachsatz schreiben,  das könnte ungefähr dem entsprechen, da geht die Bremse nicht mehr ganz zurück und "schleift"

Andreas

Share this post


Link to post
Share on other sites

Hallo. Also ich weiß vom Auto.... da sind Kontakte in den Bremssteinen und wenn Bremssteine sich dem Ende neigen, gibt es Kontakt und rotes Dreieck leuchtet !!!

Kann das beim Cali-Mopped auch sein !? Ich meine bei 18 Tkm und je nach dem wie man bremst ...!? Auf alle Fälle WERKSTATT !!!

Lutze

Share this post


Link to post
Share on other sites

Hallo,

 

danke euch Dreien erst mal für eure Ausführungen - werde morgen erst mal meine Guzzi - Werkstatt kontaktieren. Wenn`s wirklich auf einen Rückruf rausläuft, hätte ich ja mal richtig "Schwein".

Nochmals Dank!

 

Grüße Tobi

Share this post


Link to post
Share on other sites

Entwarnung!!!

Habe eben meine Werkstatt angerufen, und ja meine Guzzi betrifft das auch, mit der Rückrufaktion!

Kann meine "Dicke" schon morgen hinbringen, zur Reparatur. Ihr hattet also Recht, mit eurer Annahme - Rückrufaktion. Ich möchte hiermit ein Lob und Dank an alle Forumer aussprechen, die helfen, wenn Not am Mann ist und das Forum am Leben erhalten. Es ist schön, dass es ein Forum, wie dieses gibt!

Der Werkstattleiter sagte am Telefon nur, langsam fahren, Bremse könnte auch während der Fahrt blockieren!!!!!!! Da die Bremsklötzer nicht mehr von alleine zurück in ihre Ausgangsposition gelangen - halt ein Bremspumpenproblem.

Dies soll aber auch bei verschiedenen Aprilias ein Mangel gewesen sein.

 

Grüße Tobi

  • Thanks 1
  • Haha 1

Share this post


Link to post
Share on other sites

Moin. Na dann wird ja alles gut Tobi !!! Trotzdem würde mich interessieren, ob es die von mir genannten Kontakte gibt... welche dann signalisieren "Hallo Biker, deine Bremsklötze sind gleich runter !" :classic_tongue::classic_biggrin:

DLZG Lutze

Share this post


Link to post
Share on other sites
vor 29 Minuten schrieb Popsibella:

Moin. Na dann wird ja alles gut Tobi !!! Trotzdem würde mich interessieren, ob es die von mir genannten Kontakte gibt... welche dann signalisieren "Hallo Biker, deine Bremsklötze sind gleich runter !" :classic_tongue::classic_biggrin:

DLZG Lutze

Ich kann`s dir nicht sagen Lutz, noch nicht. Werde ich aber morgen herausfinden. Da bin ich ja in der Guzzi - Werkstatt.

Sage dann bescheid.

 

Grüße Tobi

Share this post


Link to post
Share on other sites

Guten Morgen,

nun ich seh das auch als ein wenig selbstverständlich an , dazu sind doch solche Foren auch da. Hilfe und Erfahrungsaustausch, ja ein wenig Flick Flack gehört natürlich auch dazu. Muß ja nicht immer alles 100% stimmen, aber die "Masse" führt dann ebend doch oft zum Ziel. Na sieh mal zu das du den Hobel wieder flott bekommst, ist ja noch ein wenig Saison übrig.  a013.gif

vor 19 Stunden schrieb Guzzi - Mann:

Dies soll aber auch bei verschiedenen Aprilias ein Mangel gewesen sein.

Der Fehler liegt ja auch nicht bei MG sondern bei Brembo. Mich wundert allerdings schon, das man die Info eher zufällig im Net findet und scheinbar auch kein Anschreiben erfolgt ist. Zumindest nicht bei MG. Die Begründung das läge an den Betriebsferien finde ich wenig akzeptabel.  Nicht mal der Mechaniker bei der Durchsicht war genau informiert über das wie und was der Prüfung. Von daher musste ich auch noch einmal hin.

Ob es eine Verschleißgrenzenanzeige gibt tät mich auch interessieren, denn erlesen kann man aus der Serviceanleitung nichts in dieser Richtung. Oder besser gesagt, ich habe nichts gefunden.

Andreas

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb Skabez:

Guten Morgen,

Ob es eine Verschleißgrenzenanzeige gibt tät mich auch interessieren, denn erlesen kann man aus der Serviceanleitung nichts in dieser Richtung. Oder besser gesagt, ich habe nichts gefunden.

Andreas

Hallo Andreas und Lutz,

habe wegen der besagten Verschleißgrenzenanzeige bei Guzzi heute mal nachgefragt - gibt es bei Guzzi nicht. Nur die neueren BMW`s haben diese Klötzer (Bremsklötzer) verbaut. Vielleicht kommt das ja bei Guzzi irgendwann auch noch!?!?

Kann mein Motorrad am Freitag wieder abholen, bis dahin soll der Rückruf Bremsenpumpe abgearbeitet sein - dann kann ich endlich wieder "angstfrei" fahren. Die Restsaison kann also weitergehen!🍺,😁

 

Grüße Tobi

Edited by Guzzi - Mann

Share this post


Link to post
Share on other sites

Vorhin telefoniert - es steht noch nicht fest, ob ich meine "DICKE" morgen holen kann. Liegt wieder an einem Teil, der Bremsenpumpe, kriegen die offensichtlich nicht ran - mal sehen.

Werde morgen auf jeden Fall noch mal dort anrufen - vielleicht habe ich ja mal Glück.

 

Grüße Tobi

Share this post


Link to post
Share on other sites

Hallo 

Meine Audace war heute in der Werkstatt wegen dem Rückruf.

War alles OK.😊

Gruss ossi

Share this post


Link to post
Share on other sites

Heute mein Moped abgeholt, wieder alles o.k..

Die Bremsenpumpe meiner Guzzi war total im Eimer - Schrott.

 

Grüße Tobi

Share this post


Link to post
Share on other sites

Oh Oh Tobi, hat die Pumpe wohl zuviel geraucht !? (du weißt ja von wem es kommt)

Gruß Lutze

Share this post


Link to post
Share on other sites
vor 36 Minuten schrieb Popsibella:

Oh Oh Tobi, hat die Pumpe wohl zuviel geraucht !? (du weißt ja von wem es kommt)

Gruß Lutze

Nein Lutz, die (Bremsenpumpe) hat einfach zu wenig durchgelassen, deswegen gingen auch die Bremsklötzer nicht in ihre Ausgangsposition zurück.

Dies kann dann so weit führen, dass die Bremsen, in dem Fall die Vorderbrense, sogar während der Fahrt blockieren kann. So die Aussage der Werkstatt - also nicht ganz ungefährlich! Und ich, im Nachhinein gesehen, bin noch ca. 1500 km damit gefahren, unglaublich leichtsinnig, wenn man sich`s so überlegt.

 

Grüße Tobi

Edited by Guzzi - Mann

Share this post


Link to post
Share on other sites

...ist mir schon klar Tobi !!! Ein Blockieren wäre ja verdammt schlimm ausgegangen womöglich !

Gruß Lutze

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...