Jump to content
Sign in to follow this  
Guzzinico

Battrie ladet nicht bei Cali 3

Recommended Posts

Hallo Guzzisti,

habe eine Cali 3 Bj. 91

Duc Lichtmaschine (glaube ich )

Die Batterie ladet nicht, habe auch ein Deteiansicht vom Schaltplan im Anhang.

Von der Lichtmaschine gehen 3 Kabel raus . Zwei gelb und einer rot.

Die gelben haben Wechselstrom und gehen zum Gleichrichter und der rote misst nichts und geht zur Batterie.

Kann es sein, dass der rote Kabel Gleichstrom hat obwohl es von der Lichtmaschine kommt ?

Welcher Kabel ladet die Batterie?   Weiß das jemand?

Vielen Danke im vorraus

Gruß

Guzzinico 

Unbenannt.JPG

Share this post


Link to post
Share on other sites

 

Es kann auch eine Saprisa Lichtmaschine sein. Wenn du den Lichtmaschinendeckel vorn abschraubst, kanns du es rausfinden, es steht drauf. Oder du schaust nach was auf dem Regler steht. Aber im Prinzip funktionieren beide gleich, egal ob Ducati oder Saprisa, Es sind sog. 2Phasen-Maschinen. Die von Ducati hat wohl mehr Leistung.

Zitat

Kann es sein, dass der rote Kabel Gleichstrom hat obwohl es von der Lichtmaschine kommt ?

Welcher Kabel ladet die Batterie? 

Das rote Kabel ist der Gleichstrom-Ausgang des Ladestromkreises! Deswegen ist es auch direkt am Batterie Pluspol angeschlossen, und man misst dort Batteriespannung. Gleichstrom fliesst erst wenn der Motor genügend hoch dreht. Die Gleichrichter-Dioden sitzen im Regler, gegen Masse/Minus. Deswegen ist es ganz wichtig, dass der Regler ein dickes Massekabel am Gehäuse hat, am besten direkt zum Batterie Minuspol. Sonst kommt kein Strom auf die Anlage. Ich habe gehört, dass die Ducati Regler/Gleichrichter nicht besonders haltbar sind. Aber grosse Erfahrung habe ich keine damit.

Das blaue Kabel am Regler ist für das Generator-Lämpchen, das rot-schwarze ist ein Eingang, von dem der Regler Betriebsspannung erhält, wenn die Zündung eingeschaltet wird. Es ist kein Ausgang!

Hier nochmal der Gesamtplan (aus dem Archiv von Carl Allison).

 

1987_California_III.gif

 

Gruss Tim

  • Thanks 1

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb Guzzinico:

Die Batterie ladet nicht

 

vor 2 Stunden schrieb Guzzinico:

der rote misst nichts

Wenn die Batterie nicht geladen wird, kann auch ein Wicklungsschaden o. Masseschluß in der Lima vorliegen. Ehe ich jetzt viel schreibe stelle ich dir  lieber einen Link ein, gut bebildert und erklärt wie man das überprüfen kann.

https://www.louis.de/rund-ums-motorrad/schraubertipps/elektronik

Gruß Andreas

Share this post


Link to post
Share on other sites

Solch altertümliche mechanische Regler und Platten-Gleichrichter wie in diesem Ratgeber gibt es seit 40 jahren nicht mehr! Etwas veraltet, diese Fotos :(

Tim

Edited by monoguzz

Share this post


Link to post
Share on other sites

Na mir ging es ja nicht um die Schönheit der Bilder, ich hätte mir die Technik vor 40 Jahren schon gewünscht , sah bei MZ damals allerdings anders aus. Nein mir ging es lediglich um den Ansatz zum überprüfen und wie die Messung anzugehen ist, wenn man sich das zutraut.

Andreas

Share this post


Link to post
Share on other sites

Hallo,

ich messe ca. 30-50 V (Wechselstrom) bei den gelben Kabeln

Null Volt bei dem roten Kabel. Der müsste aber bis 13.7V bringen.

Ich gehe mal davon aus das die Licht

maschine hinüber ist.

Share this post


Link to post
Share on other sites

Deine Angeben sind leider zu ungenau. Hier ist niemand ein Hellseher :classic_unsure:

Du hast leider noch nicht geklärt ob es wirklich eine Ducati oder aber eine Saprisa Lichtmaschine ist. Du musst nur den Lichtmaschinendeckel abschrauben, dann kannst du es feststellen. Es steht auf dem Rotor drauf. Oder du liest was auf dem Regler steht. Ich glaube dass es eine Saprisa ist.

Du misst 30-50 V Wechsel-Spannung (nicht Strom). Bei welcher Motor-Drehzahl (sollte mindestens 4000U/min sein)? Und hast du alle 3 Leitungen von Regler und Batterie dabei abgesteckt? Das wäre die richtige Methode, da könnten dann sogar bis 70 Volt anstehen, bei ca. 6000 U/min. Allerdings misst du dann zwischen rot und Masse 0 Volt oder irgend ein Gewackel weil die Lichtmaschine eigentlich keine Verbindung mehr zum Motorrad hat. Zwischen rot und jeweils gelb musst du die Hälfte des Spannungswerts zwischen gelb und gelb messen können. Zuletzt prüfst du noch die Wicklung des Stators auf Masseschluss, mit dem Ohm-Meter. Es darf kein Widerstand zwischen einer der 3 Leitungen und z.B. dem Motorgehäuse messbar sein, Anzeige "unendlich". Wenn alles stimmt ist die Lichtmaschine in Ordnung, aber dein Regler/Gleichrichter ist defekt.

Gruss   Tim

Edited by monoguzz

Share this post


Link to post
Share on other sites

Hi Tim

also...

ich hab eine Saprisa LIMA.

hab die Messungen gemacht. Es stimmt alles soweit außer beim Masseschluss.

Ich messe da 0,8 Ohm bei alle 3 Leitungen

Kann ich das selber reparieren oder brauche ich ein neuen Stator.

Danke für den Support

Gruß Nico

Share this post


Link to post
Share on other sites

Ich hoffe ja dass du Messung auf Masseschluss mit vom Regler abgesteckten Statorkabeln gemacht hast.

Es gibt noch eine Möglichkeit, bevor ein neuer Stator fällig ist. Vielleicht ist das Lichtmaschinen-Kabel irgendwo auf dem Weg zum Regler beschädigt, durchgescheuert und eine der Litzen hat Kontakt zum Chassis (= Masse), dann wären die 0.8 Ohm kein Wunder. Du kannst das Kabel mal freilegen und genau untersuchen. Zeigt sich dort kein Fehler, ist dann wohl ein neuer Stator fällig. Reparieren kann man den alten vermutlich nicht, oder nicht preisgünstig. Aber um das wirklich zu entscheiden müsste man den Stator auf dem Tisch haben, oder einem Fachmann vorzeigen. Vielleicht ist auch ein Gebrauchtteil eine Lösung für dich.

Gruss  Tim

Share this post


Link to post
Share on other sites

Ja, die Messung war mit abgesteckten Statorkabeln zum Regler.

Ich schau mir mal die Kabeln an aber ich glaube ich komm nicht drum rum ein neuen Stator zu kaufen.

Mach des Sinn ein gebrauchten zu kaufen (ca. 150€  / 30 Jahre alt) (neu 250€)

Trotzdem Danke 

Share this post


Link to post
Share on other sites

OK, dann muss der Stator wohl neu.

Guck mal: Stator neu wickeln Hab ich gerade gefunden. ich kenne die Firma aber nicht.

Und 250€ für nen neuen Stator? für 200 bekommt man die komplette Lichtmaschine, mit neuem Rotor.

Gruss Tim

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...