Jump to content

hubertauer

Members
  • Content Count

    11
  • Joined

  • Last visited

  • Days Won

    1

hubertauer last won the day on January 3

hubertauer had the most liked content!

Community Reputation

11 Good

About hubertauer

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Blofeld und Flacheisentreiber, Blofeld, ja ein bisschen Öl an den Filz und alles klar...ich merk schon, ich muss das blaue Büchlein intensiver studieren, auch habe ich festgestellt das bei mir ein Kondensator fehlt!? und zwar der an der rückseite, Wille hat mir schon einen Tip gegeben was ich da aktuell verbauen muss. Flacheisentreiber, ich glaube ich muss das ding jetzt erst einmal fahren, ich habe ja noch nie eine Guzzi bewegt...wenn es dann mal so weit ist kann ich beurteilen wie ich weiter verfahre. Besten Dank für eure Tips, Das Forum ist super 🙂
  2. Hallo Wille, jetzt hab ich doch schon einige Antworten bekommen, DANKE an ALLE. ich werde mir nun sobald ich wieder brauchbare Temperaturen in der Werkstatt habe nochmals alles genau ansehen. Was ich aber jetzt schon weis, bei mir ist nur ein Kondensator verbaut, der Zweite fehlt! Den werd ich auf alle Fälle mit einen Kondensator der "neuen Genaration" nachrüsten...messen wie im Video beschrieben dürfte kein Problem sein. Lg Hubert
  3. Danke für das Video, das ist super. bei mir hat es jetzt -12 grad in der Werkstatt somit ist Pause angesagt
  4. Das sieht aber alles grässlichst schön aus...mich packt der Neid. Super gratuliere
  5. Hallo, also meinst du das die Spulen nichts abbekommen haben? ist es normal das die so heiss werden
  6. Hallo zusammen, für mich ist ja alles ganz neu, weil es meine erste Guzzi ist, also bitte um Nachsicht wenn die Fragen etwas Amateur Haft sind. ich habe gestern neue Zündspulen eingebaut...dann heute versehentlich die Zündung laufen lassen ca. 30 min. Die Spülen sind sehr heiß geworden!!! Normal? Mir kommt vor das der Zündfunke nicht mehr so stark ist wie vorher, springt auch nicht mehr sofort an sondern brauchst 2 Dreher. danke schon mal
  7. Interessanter Teil, es kommt aber mit Sicherheit eine neue Zündung... ... das der Verteilerfilz ölgetränkt sein soll wusste ich nicht, einfach nur Öl? ich hatte den Filz vor kurzen in der Hand und mich schon gefragt zu was der gehört. Lg Hubert
  8. Hallo und danke für eure Meinungen. Den Limadeckel hab ich schon im Auge, aber mal sehen ob man da auch was selbst auf der Drehbank machen kann. Die Flasche ist vom Flohmarkt, nichts besonderes, fast noch besser ist eine Alutrinkflasche, die hat eine etwas dickere Wandstärke. Die Deckel sind wirklich mächtig, daher auch die große 47, die andere Seite ist noch nicht fertig...mir gefallen sie aber trotzdem gut, die haben etwas..."retrohaftes" Gestern ist sie das erste mal richtig gelaufen, heute kommt sie neue Zündspuhlen, Zündkerzen und am Wochenende einen neuen Kabelbaum, Zündschloss und so manche Kleinteile. Den Ölausgleichsbehälter muß ich auch noch bauen, oder den Alten modifizieren. Meine Sitzbank hab ich mal übergangsweise selbst überzogen...schaut schrecklich aus, aber immer noch besser als der gelbe Schaumstoff. Für die Endversion muss ich noch ein bisschen sparen 😉
  9. jetzt ist es schon einige Zeit her das ich gepostet habe, leider bin ich schwer erkrankt und habe keine Möglichkeit mehr viel Zeit vor dem PC zu verbringen, der Arzt meinze schwere Guzziritis mit dem nicht zu heilenden T3 Virus...mist. Also ich hab ja im Herbst die T3 sehr günstig erstanden, mein Ziel ist ein kein neues Motorrad daraus zu machen, aber doch etwas mehr Schwung in die Dame zu bringen. Lenker, Vergaser Optik, Gabel, Licht, Tacho, Seitendeckel, Sattel, Blinker Den Vergaserflansch und den Ansaugtrichter hat mir mein Sohn gemacht, ob der Trichter bleibt weis ich noch nicht da die Filter auch gut wirken und natürlich mehr Schutz liefern. Der Seitendeckel mit der Hutze ist noch nicht fertig...Aber er gefällt mit gut, überhaupt finde ich das sich die Dreiecke ganz schick machen. Was mein Ihr?
  10. hallo, hat das schon mal wer ausprobiert? auf einer T3 einen BRIDGESTONE TRAIL WING TW42, hat keine Freigabe...weis ich, geht auch nur bis 150 Km, aber ein leichter Offroad mit 120 90 18 macht sich sicher ganz gut.
  11. Hallo zusammen, das ist mein erster Post den ich hier schreibe. Kein Wunder ich bin erst seit kurzer Zeit Besitzer einer T3 und seit heute Mitglied hier im Forum. Ich komme aus Österreich, Salzburg bin Honda Africa Twin, BMW 1150 ADV und BMW 800 GS gefahren. Meine T3 ist leider in einem jämmerlichen Zustand, dafür war sie aber richtig billig (700,-) so hab ich wenigsten noch genug Geld für die Restauration. das ist mein Vorbild...aber dieser Tank ist unauffindbar, kennt den jemand? ...und hier die BASIS
×
×
  • Create New...