Jump to content

OstfriesenRacer

Members
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

11 Good

About OstfriesenRacer

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Single Status Update

See all updates by OstfriesenRacer

  1. Moin ich habe kabel von 1,5 Quadrat von der Batterie über eine Sicherung 10Amp. an den Kontakt Nr.5 des Starterrelais gelegt. Über diesen Kontakt wird direkt von der Batterie der Magnetschalter mit Strom und Spannung versorgt.

    Die Sicherung dient als Schutz (Brandgefahr).

    Es hat nichts mit dem ansteuern des Ralais (Starterknopf) zutun.

    Das Kabel das regulär an den Anschluß Nr.5 geht habe ich abgezogen und isoliert.

    853194948_StarterProblem.thumb.JPG.373ffd44288b956256cd79ffb20ae844.JPG

    20190604_085905.thumb.jpg.ebb9f93f2ad3e1a2e75f0fbaf0bd9f5e.jpg

     

    20190604_085955.thumb.jpg.35efd774f42dc67d2d2bce1f7d65cf58.jpg

     

    Bedenke das ich von meiner Breva spreche.

    Ich hoffe ich kann Dir mit den Fotos und dem Schaltplan helfen.

    Gruß aus dem Norden

    Dirk

    1. OstfriesenRacer

      OstfriesenRacer

      Super, danke für die Antwort.

      also bei mir sieht es ein wenig anders aus. 

      Auf den Anschluss 86 kommt die Leitung vom Starttaster.

      Anschluss 30 geht zum Magnetschalter. 

      Jetzt weiß ich aber nicht genau wo ich das Kabel von der Batterie ansetzen muss.

      Vom logischen würde ich mal sagen, dass ich das zusätzlich zum

      Startkabel an den Anschluss 87 legen muss. Die Leitung ist ja eh mit Strom

      beaufschlagt. Also würde es ja nichts machen wenn die Batterie dort direkt angeschlossen ist. Oder? 

      Und beim Betätigen des Starttasters wird ja der Strom dann von 87 nach 30 freigegeben, oder versteh ich das falsch?

      18CB7B6D-16F5-4B68-9714-EFC0EC748844.jpeg

    2. Show next comments  6 more
×
×
  • Create New...