Jump to content

Search the Community

Showing results for tags 'kaltstart'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Moto Guzzi News und Blog
    • Allgemeines
  • Guzzisti Community
    • Empfang und Vorstellung
    • Bildergalerie
    • Veranstaltungen und Treffen
    • Reiseberichte
    • Presseberichte
    • Bekleidung und Ausrüstung
    • Motorsport
  • Guzzisti das Moto Guzzi Forum
    • Motor
    • Fahrwerk und Reifen
    • Optik und Zubehör
    • Auspuffanlagen
    • Elektrik und Elektronik
    • How to - Anleitungen
  • Kleinanzeigen
    • Biete
    • Suche
  • Sponsoren
    • Stein Dinse
    • www.stein-dinse.biz - zum Webshop für Moto Guzziteile
  • Internes
    • Interne Angelegenheiten
  • California 1400's California 1400 Topics
  • V7 Racer Rhein Main's V7 Racer Rhein Main Topics
  • Schweizer Guzzifans's Schweizer Guzzifans Topics
  • Audace 1400's Audace 1400 Topics

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


name


bikes


from

Found 2 results

  1. Moin. Ich fahre eine California 1100 EV Touring Bj. 2007, mittlerweile das 4. Jahr. Bisher nie Probleme, alles bestens. Sie stand aufgrund von einer längeren Krankheit meinerseits ca. 1 Jahr. Als ich sie das erste Mal danach anlassen wollte (Batterie voll geladen) trat folgendes Problem auf. Ich schalte die Zündung ein, Licht geht an, Benzinpumpe springt an (hört man ja), alles normal. Ich drück den E-starter und es klackert nur. Also nur ein Relais, nicht der Anlasser. Ich mach das so 15-30 mal (sehr unterschiedlich) und plötzlich springt sie an, völlig normal, läuft auch sofort rund. Wen
  2. Moin Moin, an meiner V65 GT, Bj. '88, taucht immer wieder folgendes Phänomen auf: Kaltstart funktioniert, wenn ich dann aber den Choke zurückdrehe, läuft die Maschine gefühlt nur auf einen Zylinder im Leerlauf und geht gern aus. Das Gefühl (nur 1 Zylinder feuert richtig) setzt sich bis zu mittleren Drehzahlen fort, verschwindet aber gänzlich, wenn der Motor warm ist, so nach 3...5 km im Stadtverkehr. Ich habe mit einem Infrarot-Thermometer direkt an der Zündkerze gemessen - beide haben jeweils die gleichen Temperaturen, werden also gleichmäßig warm. Dann habe ich am Auspuffkrü
×
×
  • Create New...