Jump to content

dreh23

Members
  • Content Count

    11
  • Joined

  • Last visited

Everything posted by dreh23

  1. Hallo, ich habe bei ebay-kleinanzeigen eine Instrumenteneinheit mit 11000km für 150€ gekauft. Ich habe in diesem Zug auch die Gummipuffer getauscht. Alles läuft wieder!. Vielen Dank für eure Hilfe! Thema ist jetzt hoffentlich erledigt.
  2. Gekauft, eingebaut und geht. Vielen Dank.
  3. @tee Danke! Ich habe soeben angefragt.
  4. Suche gebrauchtes Cockpit für meine V7 ii Typ 887194. Die interne Platine meiner Einheit ist kaputt und ein Ersatz bei Guzzi ist teuer. Hier ist meine Geschichte
  5. So, ich war gestern nochmals bei Cafe Racer 69 hier in Berlin: Die gute Nachricht wir haben den Fehler gefunden. Die Platine im Tacho/Drehzahlmesser hat einen Wackelkontakt/kalte Lötstelle. Ich schätze da wo der Stecker aufgelötet ist. (Übrigens keine neuen Fehler im Fehlerspeicher) Die schlechte Nachricht alles ist verklebt und man kommt nicht richtig dran ohne die Zeiger abzubrechen. Die noch viel schlechtere Nachricht ein neues Cockpit kostet 700€. Ich bin momentan unentschlossen wie ich vorgehen soll. Ich werde einen Reparaturversuch zu Hause probieren mit wahrscheinlichem Tot
  6. Natürlich ... nach 10km fahren flippt das Display aus und das Cockpit geht tot. Ich werde wohl diese Woche wieder in die Werkstatt fahren. Anbei der Fehlerspeicherbericht und der Fehler.
  7. Also vorläufiger Bericht: Werkstatt sagt Sie finden keinen Fehler und alles geht!!!. Die sind 10km damit gefahren und alles ist schick und das nach 3 Monaten quälen und fahren ohne Blinker und Cockpit Anzeigen. Keiner kann sich erklären was da los war und ich denke das der Fehler wieder kommt wenn ich sie abhole. Es gibt keinen nachvollziehbaren Zusammenhang zwischen Temperatur, Feuchtigkeit, Regen, Lenkerstellung etc. Alles hat bei denen glänzend funktioniert. Ich bin baff und komm mir vor wie ein Idiot. Was haben die überprüft: Die Werkstatt hat den Fehlerspeicher ausgelesen der
  8. Vielen Dank an alle zu diesem Thema. Ich habe noch ein bisschen ohne Erfolg gefummelt. Ich habe dann im Mai aufgegeben und einen Werkstattermin vereinbart. Meine Guzzi ist jetzt seit gestern bei Cafè Racer 69 in Berlin. Ich berichte wenn ich die Rechnung bekomme was los war.
  9. Hallo Andreas, Ich habe gesehen das am Lenkkopf die schwarze Ummantelung des Kabelbaums gerissen ist. Ich kann mir gut vorstellen das ein Kabel darunter auch Probleme hat. Ich bringe die V7 zur Werkstatt. Vielen Dank.
  10. Manchmal gibt es ja typische Schwachstellen die sich mit den gleichen Symptomen äußern.
  11. Hallo Guzzisti, mein erster Post: Guten Tag! Ich möchte Euch gleich mit meinem Problem belästigen. Ich habe vor 6 Wochen eine neue Batterie besorgt da die alte immer wieder tot war im Winter. Alles war schick bis letzte Woche während der Ausfahrt das Cockpit zum spinnen anfängt. Die Displays zeigen digital Müll an und der Tacho/Drehzahlmesser geht immer auf max und zurück. Manchmal hat sich das wieder gefangen und dann geht das schon wieder so. (Sieht aus wie die "Animation" beim Zündung an - also Vollausschlag der Zeiger.) Ich habe dann vorgestern die Batterie ausgebaut in der
×
×
  • Create New...