Jump to content

Charlie B.

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Charlie B.

  • Rank
    Junior Member
  1. Hi , auf dem Schwungrad sind zwei Markierungen. Einmal "D" für destra(italienisch rechts) und einmal "S" für sinistra (links italienisch). Wenn der linke Kolben im Arbeitstakt auf OT steht, sollte die Markierung im Schauloch, also das S mit der Markierung am Gehäuse auf gleicher Höhe stehen. Genauso ist es dann mit dem rechten Kolben. Bilder hab ich momentan nicht zur Hand.
  2. Hallo Tim, hab die Kabel entsprechend umgeklemmt...und alles prima. Besten Dank dafür Gruß Charlie
  3. Hallo Tobias, danke für die schnelle Antwort. Der Regler ist nagelneu. Sollte also funktionieren. Weißt du wo ich einen Leitungsplan bekomme? Hab zwar das Werkstatthandbuch, da ist aber leider eine andere Lima verbaut.
  4. Hallo Zusammen, ich habe eine Cali 3, verbaut ist eine Ducati 2Phasen LiMa, permanent erregt. Der Regler/Gleichrichter ist ein Ducati Nr.343637 mit folgender Kabelbelegung. 2x gelb, 2x rot gebrückt, 1x schwarz, 1x weiß. Folgendermaßenbhabe ich angeschlossen. 2x gelb auf 2x gelb, rot auf Batterie Plus, schwarz auf Batterie minus, und weiß nicht angeschlossen. LiMa hab ich durchgemessen und ist wie es sein sollte: Phase gegen Phase hat Durchgang, Phasen gegen Masse haben kein Durchgang. Erzeugt werden pro Phase ca. 25 Volt Wechselstrom. Regler ebenfalls durchgemessen. Auch ok. Es werden aber lediglich ca. 12 Volt Gleichstrom erzeugt, und bei höherer Drehzahl steigt sie nicht. Wenn ich das rote Kabel des Reglers von der Batterie trenne, geht der Strom bei Erhöhung unendlich hoch. Also keine Regelung. Hat einer eine Idee, wo der Fehler liegen könnte? Beste Grüße Charlie
×
×
  • Create New...