Jump to content

Ölverlust am Hinterachsgetriebe???


Recommended Posts

  • Replies 103
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hier schildern Leute ein technisches Problem und stellen Fragen. Andere versuchen zur Lösung beizutragen, siehe z. B. Robert. Genau das ist Sinn eines Forums, wo ist das Problem? Permanent von Fe

@jwtt Zerfleischt euch doch nicht gegenseitig...es bringt ja nix! ----- Das Problem ist eh zu vielfältig (siehe die Beträge im Ami-Forum). Bei dem Einen ist die Ursache zuviel Öl im Kar

Wer simuliert hier was? Ich fasse meinen „Ablauf“ nochmals wie folgt zusammen: Nach ein paar hundert Kilometern konnten Spuren von Öl/Fett an der hinteren Felge und auf dem Reifen festgestel

Posted Images

vor 10 Stunden schrieb teetrinker17:

Wenn eine Fachwerkstatt etwas repariert ist das in 99.99% auch so. Ich halte das für einen Fake.

Was soll ein Fake sein?🤔

Link to post
Share on other sites

So,

jetzt habe kann ich auch was beitragen 🙄, leider ja wohl doch nicht wirklich ein Einzelfall. Nach 2000 km (EZ 08/2020) war es so weit. Bis dahin alles trocken, bei der Erstinspektion unauffällig, jetzt bei mäßig warmem Wetter und eher verhaltener Fahrt (300er Roller als Begleitung) sah es so aus. Die V7 wurde heute über Moto Guzzi Roadassistance abgeholt. Ärgerlich, aber für die nächsten Tage kann ich ja mal wieder die BMW Mystic um den Block scheuchen - insofern ist der Zeitdruck nicht ganz so extrem. Der Transport ging zur nächstgelegenen Werkstatt (ca. 80 km) die ich nicht kenne, der Weg zu meinem Händler (ca. 120 km) wäre laut Hotline zu weit und nicht durch die Garantie abgedeckt. Warten wir mal ab was kommt...

 

 

Kardanöl.geaendert.jpg

Link to post
Share on other sites
vor 26 Minuten schrieb lupover:

So,

jetzt habe kann ich auch was beitragen 🙄, leider ja wohl doch nicht wirklich ein Einzelfall. Nach 2000 km (EZ 08/2020) war es so weit. Bis dahin alles trocken, bei der Erstinspektion unauffällig, jetzt bei mäßig warmem Wetter und eher verhaltener Fahrt (300er Roller als Begleitung) sah es so aus. Die V7 wurde heute über Moto Guzzi Roadassistance abgeholt. Ärgerlich, aber für die nächsten Tage kann ich ja mal wieder die BMW Mystic um den Block scheuchen - insofern ist der Zeitdruck nicht ganz so extrem. Der Transport ging zur nächstgelegenen Werkstatt (ca. 80 km) die ich nicht kenne, der Weg zu meinem Händler (ca. 120 km) wäre laut Hotline zu weit und nicht durch die Garantie abgedeckt. Warten wir mal ab was kommt...

 

 

Kardanöl.geaendert.jpg

Hallo,

wenn ich mir deine Fotos und die anderer Betroffener anschaue, frage ich mich warum von Piaggio keine Aufklärung/Informationen oder ein Rückruf stattfindet. Haben die keine Angst daß Menschen zu Schaden kommen, oder ist es mal wieder eine stumpfe Kostenrechnung.

Auch Motor Presse Stuttgart wollte nach gleichem Schaden diese Problematik im Auge behalten.

Wenn ich mich richtig erinnere gilt nach wie vor das Produkthaftungsgesetz.

Jeder erkennt doch auf den ersten Blick wie gefährlich solche Schäden sind. Gott sei Dank ist dir nichts passiert.

Außerdem finde ich es unglaublich, daß die Transportkosten von dir übernommen werden sollen.

Ich würde den Rechtsweg gehen und Schadenersatz/Nutzungsausfall und Übernahme der Transportkosten einfordern.

Aber mit richtig Wind von vorne.

Ich wünsche dir alles Gute und

Freundliche Grüße

Guzzi Peter

 

  • Like 1
Link to post
Share on other sites

Moin, anscheinend betrifft das Problem mit dem Fett ja sehr viele neue V7 III und tritt je nach Fahrweise und äusseren Umständen mal früher oder später auf. Meine hatte auch schon über 2000km Laufleistung und ich gehe davon aus das meine meist kürzeren und gemütlich gefahrenen Streckenabschnitte zuvor nie ausgereicht haben um den Achsantrieb auf Fließtemperatur für das Fett zu bringen.

Sehr ärgerlich ist das in jedem Fall, aber ich denke das es dann Sinn macht einen kühlen Kopf zu bewahren und nach gründlicher Reinigung des Hinterrads zunächst weiter zu fahren und das Ganze öfters zu kontrollieren.

Wenn es weniger wird, bzw. bei kaltem Achsantrieb nicht auftritt, dann hört es auch sehr schnell ganz auf mit der Sauerei und nach zweimal putzen kann man beruhigt weiter nach Haus oder in Urlaub fahren, anstatt sich mit dem Aufwand eines Werkstatt Besuchs zu belasten, womit die Angelegenheit einem dann erst richtig den Tag versaut.

Grüße, Achim

Link to post
Share on other sites
vor 42 Minuten schrieb OldSchool:

......

Wenn es weniger wird, bzw. bei kaltem Achsantrieb nicht auftritt, dann hört es auch sehr schnell ganz auf mit der Sauerei und nach zweimal putzen kann man beruhigt weiter nach Haus oder in Urlaub fahren, anstatt sich mit dem Aufwand eines Werkstatt Besuchs zu belasten, womit die Angelegenheit einem dann erst richtig den Tag versaut.

Grüße, Achim

Da ist 'was dran.🤙

mogulix

Link to post
Share on other sites

Hallo,

wirklich verstehen kann ich diese Relativierungen nicht.

Schmiermittel ist (bei mäßiger Außentemperatur und sehr verhaltener Fahrweise) auf den hinteren Reifen ausgetreten. Ob es sich um Fett oder um Öl handelt, ist unerheblich. Es besteht erhöhte Unfallgefahr, ein gefährlicher Mangel liegt vor. Die Rechtsfolge ist Nachbesserung (wie es jetzt geschieht, insofern bin ich mit der bisherigen Handhabung durch Moto Guzzi insgesamt einverstanden) bzw. bei Fehlschlag Wandlung. Ich hoffe, dass es so weit nicht kommt, das Motorrad macht ansonsten ja doch viel Spaß.

Gruß

Habbo

PS: Meldung an das KBA ist per Mail unterwegs.

Edited by lupover
  • Like 1
Link to post
Share on other sites
vor 3 Stunden schrieb OldSchool:

Moin, anscheinend betrifft das Problem mit dem Fett ja sehr viele neue V7 III und tritt je nach Fahrweise und äusseren Umständen mal früher oder später auf. Meine hatte auch schon über 2000km Laufleistung und ich gehe davon aus das meine meist kürzeren und gemütlich gefahrenen Streckenabschnitte zuvor nie ausgereicht haben um den Achsantrieb auf Fließtemperatur für das Fett zu bringen.

Sehr ärgerlich ist das in jedem Fall, aber ich denke das es dann Sinn macht einen kühlen Kopf zu bewahren und nach gründlicher Reinigung des Hinterrads zunächst weiter zu fahren und das Ganze öfters zu kontrollieren.

Wenn es weniger wird, bzw. bei kaltem Achsantrieb nicht auftritt, dann hört es auch sehr schnell ganz auf mit der Sauerei und nach zweimal putzen kann man beruhigt weiter nach Haus oder in Urlaub fahren, anstatt sich mit dem Aufwand eines Werkstatt Besuchs zu belasten, womit die Angelegenheit einem dann erst richtig den Tag versaut.

Grüße, Achim

Hallo Achim,

im Achsantrieb befindet sich kein Fett welches auf "Fließtemperatur" gebracht werden kann, sondern Getriebeöl mit besonderer Spezifikation (Scherfestigkeit usw).

Bei dem im Beitrag dargestellten Schaden hilft ein häufiges reinigen und beobachten wenig.

Hier liegt ein potentielles Sicherheitsrisiko vor.

Was mich in dem Zusammenhang wundert ist die Tatsache das bei den Modellen V 35, V 50, V 65 und V 75 diese Schadenshäufigkeit nicht auftrat. Denn diese waren konstruktiv relativ gleich. Wenn es trotzdem mal zu Undichtigkeiten kam, lag es am Simmerring. Dieser wurde getauscht und das Problem war erledigt.

Freundliche Grüße

Guzzi Peter

Link to post
Share on other sites
vor 31 Minuten schrieb Guzzi Peter:

Hallo Achim,

im Achsantrieb befindet sich kein Fett welches auf "Fließtemperatur" gebracht werden kann, sondern Getriebeöl mit besonderer Spezifikation (Scherfestigkeit usw).

Bei dem im Beitrag dargestellten Schaden hilft ein häufiges reinigen und beobachten wenig.

Mir ist schon klar das sich Öl im Achsantrieb befindet, aber so ein Getriebesimmerring der nur gelegentlich undicht ist und dann wieder durch spontane Selbstheilung dicht ist, der ist mir noch nie unter gekommen.

Bei dem austretenden Fett handelt es sich um eine geringe Menge, die m.M.n. bei der Montage der Steckachse ect. im Werk eingebracht wurde und sich dann bei entsprechender Hitze am Achsantrieb verflüssigt und somit austritt. Wenn dieses Fett einmal kpl. raus ist, dann ist Ruhe. Desweitern habe ich von zweimal abputzen gesprochen und nicht von häufigem reinigen.  Vorerst genau beobachten sollte man das Ganze  um sicher zu sein das es sich auch zu 100% um das besagte Problem mit dem Fett handelt. Sind auch nach einer kurzen, bzw.  jeder Fahrt neue Tropfen auf dem Hinterrad, dann kann man davon ausgehen das wirklich Öl aus dem Achsantrieb austritt und ein Werkstattbesuch ansteht.

Das Fett und Öl auf dem Hinterrad nichts verloren hat und im Extremfall zu einem Unfall führen könnte versteht sich von selber. Ob man deshalb nun ein Faß aufmacht, auch wenn nichts passiert ist, muß halt jeder für sich selber entscheiden 😉

Grüße, Achim

 

Link to post
Share on other sites

Hallo,

mich läßt der Gedanke nicht los warum diese Schäden bei den V35 - V 75 in dieser Form nicht auftraten.

Kann es vielleicht sein, daß die heute verbauten Entlüftungsschrauben fehlerhaft bzw, nicht richtig konfiguriert wurden. Somit ein zu großer Druck im Gehäuse entsteht, welcher über den Simmering "abbläßt" und damit auch Öl rausdrückt.

Es ist nur ein Denkansatz und Verdacht, aber manchmal steckt der Teufel ja im Detail.

Freundliche Grüße

Guzzi Peter

  • Like 1
Link to post
Share on other sites

Wenn das ganze Problem durch überschüssiges Fett verursacht wird, dann liegt ja auch kein wirklicher Schaden vor.

Der Denkansatz "Überdruck im Getriebe und dadurch Ölverlust" ist nicht verkehrt. Dagegen spricht allerdings das die ausgetretene Menge, wie zuvor schon zu lesen, nur einmalig relativ hoch ist und im folgenden,  wenn denn dann überhaupt noch, nur noch sehr gering.

Ich werde bei meiner V7 weiterhin ein Auge darauf haben, aber denke z.Zt. nicht das da noch etwas kommt.

Grüße, Achim

Link to post
Share on other sites

Also ich kann jetzt noch Folgendes beitragen:

Mein zuletzt gepostetes Bild mit den paar Ölflecken hab ich auch an die Werkstatt geschickt. Von dort erhielt ich die Antwort, es gäbe drei Möglichkeiten wo das Öl herkommt.

1. Ölreste von der Montage

2. Einbaufehler bei den getauschten Dichtungen durch den Monteur

3. Material- oder Gussfehler im Gehäuse

Ich sollte das Ganze weiter beobachten.

Das habe ich zwischenzeitlich getan. Nachdem ich die Felge wieder gereinigt hatte, bin ich letzten Sonntag um die 150 km gefahren. Danach war keinerlei Öl auf der Felge zu finden. Ich war schon happy und hab' der Werkstatt zurückgeschrieben, dass wohl doch alles auf Ölreste hindeuten würde. Gestern bin ich dann keine 15 km gefahren und die Felge sah wieder so aus:

20200917_163347.jpg

Link to post
Share on other sites

Ich werd' da nicht schlau draus ... Am einen Tag fahre ich 150 km und es ist nichts zu sehen, dann fahr ich keine 15 km (bei ca. 20 Grad Außentemperatur) und die Felge ist wieder voll ...

Link to post
Share on other sites

Hallo,

ich wollte eigentlich nicht in den Bereich Gußfehler gehen, aber wenn Material und fehlerhafte Fertigungstoleranzen ausgeschlossen werden können sollte man diesen Aspekt in Erwägung ziehen.

Den Blödsinn mit Ölresten oder Fettresten einer gefetteten Steckachse, oder Montageresten glaubt doch kein Mensch.

Ich frage mich manchmal wie sich jemand fühlt der mit diesem Problem zu tun hat.

Freundliche Grüße

Guzzi Peter

  • Like 1
Link to post
Share on other sites
vor 15 Minuten schrieb Guzzi Peter:

Den Blödsinn mit Ölresten oder Fettresten einer gefetteten Steckachse, oder Montageresten glaubt doch kein Mensch.

Wie ich sehe sind ja hier echte Vollprofis zu gange, da fällt mir dann auch mit meinen 40 Jahren Berufserfahrung als Kfz´ler nichts mehr on Top zu ein 👍.

..mach mal weiter, ich hol mir inzwischen Bier und Popkorn 😉

Grüße, Achim

Link to post
Share on other sites

Hallo zusammen, habt ihr mal den Ölstand im Kardan geprüft und die Entlüfterschraube? 

Es lohnt sich auch mal im englischsprachigen Foren zu schauen. Das Problem gibt es da auch. Bei einigen war die Ursache ein zu hoher Füllstand. Es scheinen schon kleine Übermengen auszureichen, die dann unter best.Bedingungen ausgerotzt werden

https://www.guzzitech.com/forums/threads/final-drive-gear-oil-leaks-v7-v9.17327/

Viele Grüße 

Robert

Link to post
Share on other sites
vor 1 Stunde schrieb OldSchool:

Wie ich sehe sind ja hier echte Vollprofis zu gange, da fällt mir dann auch mit meinen 40 Jahren Berufserfahrung als Kfz´ler nichts mehr on Top zu ein 👍.

..mach mal weiter, ich hol mir inzwischen Bier und Popkorn 😉

Grüße, Achim

Hallo,

laß dir dein Bier und Popkorn schmecken. Ich gehe davon aus, daß du in deiner 40 jährigen Berufserfahrung sicherlich das ein oder andere Gehäuse mit Materialfehlern/Haarrissen/Gußlunkern etc. austauschen bzw. reparieren mußtest.

Es besteht auch keinerlei Grund für Sarkasmus und/oder persönlichem Disput.

Eine Frage sei dennoch meinerseits erlaubt. Wieviel Winkeltriebe dieser Art hattest du unter den Händen? Und welche Lösungsmöglichkeiten, außer Abwarten/Reinigung und Beobachtung siehst du?

Guzzi Peter

Edited by Guzzi Peter
Link to post
Share on other sites

Hier noch ein anderer interessanter Link. 

https://www.guzzitech.com/forums/threads/final-drive-leak-thread.13218/

Ich habe den grob überflogen und  mal die Erkenntnisse aufgelistet

- Überfüllte Kardanantriebe werden da auch genannt. - Lösung: Altöl ablassen und 150-155ml einfüllen, nicht 170ml. Bei 170ml wird es überfüllt sein,  da nicht 100% abgelassen werden können

- Entlüfter prüfen

- Es gibt Flanschschrauben, die bei den Maschinen mit Inkontinenz nicht fest genug waren.

- Es gibt 2 Papierdichtungen, die immer wieder mal Ölverlust verursachen könnten. Einer hat mit Permatex nachgeholfen, mit Erfolg

- Es gab wohl auch schon eine Beschädigung/Grat an der Dämpfernabe (da wo der Dichtring sitzt) Das beschädigt den Dichtring und führt zu Leckage

 Viele Grüße 

Robert

Link to post
Share on other sites
vor 30 Minuten schrieb Guzzi Peter:

Hallo,

laß dir dein Bier und Popkorn schmecken. Ich gehe davon aus, daß du in deiner 40 jährigen Berufserfahrung sicherlich das ein oder andere Gehäuse mit Materialfehlern/Haarrissen/Gußlunkern etc. austauschen bzw. reparieren mußtest.

Es besteht auch keinerlei Grund für Sarkasmus und/oder persönlichem Disput.

Eine Frage sei dennoch meinerseits erlaubt. Wieviel Winkeltriebe dieser Art hattest du unter den Händen? Und welche Lösungsmöglichkeiten, außer abwarten/reinigung und beobachtung siehst du?

Guzzi Peter

Zunächst mal sehe ich als von dem Problem direkt Betroffener, im Gegensatz zu Dir, zu diesem Zeitpunkt keinen Grund hier im Forum eine riesen Welle zu machen, andere auf zu hetzen und mit rechtlichen Schritten zu drohen, obwohl die Ursache des Problems des jeweils einzelnen noch gar nicht zu 100%  feststeht.

Um einen Fehler methodisch lokalisieren zu können ist abwarten, Beobachtung und Schlußfolgerung ein geeignetes Mittel. Viel drum rum reden und phantasievolle Mutmaßungen über das was denn irgendwann noch sein könnte, aber noch gar nicht eingetreten ist, das überlasse ich dann doch lieber anderen. 😉

Ansonsten lasse ich mir sicherlich auch gern ohne Deine Wünsche mein Bier schmecken und warte ab und beobachte. 😉

 

Grüße, Achim

 

Link to post
Share on other sites
vor 21 Minuten schrieb OldSchool:

Zunächst mal sehe ich als von dem Problem direkt Betroffener, im Gegensatz zu Dir, zu diesem Zeitpunkt keinen Grund hier im Forum eine riesen Welle zu machen, andere auf zu hetzen und mit rechtlichen Schritten zu drohen, obwohl die Ursache des Problems des jeweils einzelnen noch gar nicht zu 100%  feststeht.

Um einen Fehler methodisch lokalisieren zu können ist abwarten, Beobachtung und Schlußfolgerung ein geeignetes Mittel. Viel drum rum reden und phantasievolle Mutmaßungen über das was denn irgendwann noch sein könnte, aber noch gar nicht eingetreten ist, das überlasse ich dann doch lieber anderen. 😉

Ansonsten lasse ich mir sicherlich auch gern ohne Deine Wünsche mein Bier schmecken und warte ab und beobachte. 😉

 

Grüße, Achim

 

 und genau das habe ich erwartet. Ich werde die Diskussion an dieser Stelle mit dir abbrechen.

Guzzi Peter

Link to post
Share on other sites
vor 21 Minuten schrieb Guzzi Peter:

und genau das habe ich erwartet. Ich werde die Diskussion an dieser Stelle mit dir abbrechen.

Guzzi Peter

Was Du so alles vorher sehen kannst 👍.  Du brauchst aber auch nicht's abzubrechen was nie statt gefunden hat.

Wer nur seine eigene Meinung zum Bestandteil des Geschehens macht und tatsächliche Fakten als auch die Meinungen anderer als Blödsinn bezeichnet führt keine Diskussion.

Grüße, Achim

 

Link to post
Share on other sites

Hier schildern Leute ein technisches Problem und stellen Fragen. Andere versuchen zur Lösung beizutragen, siehe z. B. Robert. Genau das ist Sinn eines Forums, wo ist das Problem?

Permanent von Fett zu reden wenn Austritt von Öl beobachtet wird, fällt unter "Thema verfehlt, setzen". Ich werde hier sicherlich keine Welle machen, ohne mal abzuwischen und zu beobachten. Und eine Steckachse an ihren Platz zu befördern, ohne anhaftende Fettklumpen weitgehend abzustreifen, muss man mir erst einmal vormachen.

Also Achim, nochmal ganz langsam: Es tritt Öl aus dem Antrieb meiner Moto Guzzi, kein Fett! Und das geht scheinbar nicht nur mir so. Auch wenn es dir nicht in's Bild passen mag, aber so isses. Wenn du dazu was beitragen möchtest - nur zu!

Edited by lupover
  • Like 2
Link to post
Share on other sites

Moin, ich habe das gleiche Schadenbild an meiner V7 und habe aufgrund dessen auch meine Meinung dazu gebildet. Aber lassen wir meine mal aus dem Spiel und versuchen wir anhand dem was Ihr seht und festgestellt habt weiter zu kommen.  Dazu hab ich vorerst nur zwei Fragen.

1) Auf keinem Eurer Bilder sehe ich einen flüssigen Tropfen Öl am Achsantrieb. Wenn es Öl ist, dann müßten sich im Stillstand die Reste sammeln und am Achsantrieb einen Tropfen bilden. Geht mal mit dem Finger unten am Achsantrieb lang und hat dann jemand richtig flüssiges Öl daran oder nur festen Schmierfilm?

2) Jeder der bisher davon berichtet hat, hatte nach einmaliger Sauerrei im weiteren Verlauf nur noch geringere Mengen an Spritzern auf dem Hinterrad, oder wurde es im weiteren Verlauf bei jemandem mehr?

Grüße, Achim

 

 

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...