Jump to content

Search the Community

Showing results for tags 'batterie neu'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Moto Guzzi News und Blog
    • Allgemeines
  • Guzzisti Community
    • Empfang und Vorstellung
    • Bildergalerie
    • Veranstaltungen und Treffen
    • Reiseberichte
    • Presseberichte
    • Bekleidung und Ausrüstung
    • Motorsport
  • Guzzisti das Moto Guzzi Forum
    • Motor
    • Fahrwerk und Reifen
    • Optik und Zubehör
    • Auspuffanlagen
    • Elektrik und Elektronik
    • How to - Anleitungen
  • Kleinanzeigen
    • Biete
    • Suche
  • Sponsoren
    • Stein Dinse
    • www.stein-dinse.biz - zum Webshop für Moto Guzziteile
  • Internes
    • Interne Angelegenheiten
  • California 1400's California 1400 Topics
  • V7 Racer Rhein Main's V7 Racer Rhein Main Topics
  • Schweizer Guzzifans's Schweizer Guzzifans Topics
  • Audace 1400's Audace 1400 Topics

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


name


bikes


from

Found 1 result

  1. Hallo in die Runde, fahre meine Lemans seit 1983 im Originalzustand und mach selbst nur kleiner Wartungsarbeiten wie Ölwechsel etc. Da ich von Motoren/Technik wenig Ahnung habe, hab ich mir die Guzzi damals auch gekauft - wartungsfrei und zuverlässig. Hat sich auch bewahrheitet. Jetzt ist mir der Motor allerdings während der Fahrt beim ausrollen das zweite mal ausgegangen, ein Neustart war mangels Strom nicht möglich. In beiden Fällen war die Batterie zuvor vollständig aufgeladen und die jeweiligen Fahrstrecken betrugen max. 60 km. Woran kann das liegen? Und kann ich das ggf. selbst
×
×
  • Create New...