Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Thema: Cali eV - Batterie entlädt sich

  1. #11
    Junior Member


    Registriert seit
    10/2014
    Beiträge
    13
    Hallo Jan,

    dass Problem ist ja nicht die Masse an sich, sondern der Stromfluß, welcher eigentlich nicht sein dürfte. Und dieser Stromfluß kommt durch einen Kurzschluß, der in dem Stromkreis fliest, wo ich meinen Durchgang messe.

    Verwirrend ist da nix ... verwirrend ist nur, dass ich momentan die 3 Kabel nicht zuordnen kann. Werde mal Minus vom Anlasser abklemmen, dann werde ich wohl mehr wissen.

  2. #12
    Senior Member Avatar von 850-T3
    Name
    Jan
    Bike
    T3 Cali
    Ort
    Ostfriesland


    Registriert seit
    06/2016
    Beiträge
    242
    Kleines Veto! Wenn Du zwischen Batterie (-) und einem der dort sonst angeklebten Massekabel den Durchgang misst, prüfst Du nur, ob dort eine leitende Verbindung besteht. Das ist aber kein Strom. Der wird im Ampere gemessen, üblicherweise zwischen PLUS und Verbraucher. Davon lass aber die Finger!! Abhängig vom Verbraucher und der Kapazität Deines Messgerätes kannst Du Dir selbiges in geschmolzenes Plastik verwandeln und Deine Elektrik kaputt machen.

    Mir ist nicht klar, wie du darauf kommst, dass bei Dir irgendwo 'unerwünschter' Strom fliesst. Das wäre dann ein Kurzschluss und müsste die dazu gehörige Sicherung schmelzen lassen. In abgeschaltetem Zustand fliesst sonst kein Strom, weil alle Verbraucher hinter dem Zündschloss liegen.
    ...the faster we go the rounder we get..

  3. #13
    Junior Member


    Registriert seit
    10/2014
    Beiträge
    13
    tja, der Anlasser hat keine Sicherung und außerdem, die Sicherung geht erst dann durch, wenn der Stromfluß zu hoch ist ..

    wenn aber ein sog. Kriechstrom fliest, dann entlädt sich die Batterie und die Sicherung kommt nicht und das ganze muß in einem Stromkreis passieren, der nicht über die Zündung läuft und da gibt es meines Wissens nur den Anlasser ... alles andere läuft über die Zündung, ggf. per Relais.

    und Veto zu Deiner Aussage ...

    mit meiner Durchflußmessung will ich ja keinen Strom messen, sondern nur, ob die Leitung stromkreistechnisch geschlossen, also einen Stromkreis bildet. Bildet die Leitung keinen geschlossenen Stromkreis, sagt das Messgerät auch nix.

  4. #14
    Junior Member


    Registriert seit
    10/2014
    Beiträge
    13
    hier noch einmal meine Antwort, ein wenig präziser ...

    wenn ich das von der Klemme abgenommene Kabel per Durchflußmessung zum Minuspol der Batterie hin messe, habe ich keinen Strom, ist klar. Wenn aber eine Leitung durch diese Messung als geschlossener Stromkreis angezeigt wird, dann fliest dort ein Strom, den ich zwar nicht messe, aber mir durch diese Messung gezeigt wird, dass ein Stromkreis geschlossen ist, der aber nicht geschlossen sein darf ... und genau das ist das Problem

    ein geschlossener Stromkreis, der bei korrekter Funktion eigentlich nicht geschlossen sein kann (Zündschloss trennt), zeigt an, dass dort ein Kurzschluß vorliegt. Der fliesende Strom muß nicht gleich einem höchstmögliche Stromfluß entsprechen, weil dann die Batterie sofort leer wäre und beim 3. mal vermutlich tot. Wie bereits erwähnt, ein Kriechstrom entleert die Batterie recht langsam aber beständig. Daher hält das Ganze ja ungefähr eine Woche, dann ist zappenduster.

    Mein eingangs erwähntes Problem, mal startet er, mal nicht, hat mich auf den Gedanken gebracht, es müssen die Kohlen sein, vermutlich abgelaufen oder hängen geblieben. Wenn abgelaufen, können die möglicher Weise ja auf dem Kollektor aufsitzen und damit auch wieder einen Kurzschluß auslösen, wo dann ein kleiner Strom fliest.

  5. #15
    Senior Member
    Name
    Rudolf
    Bike
    1978er 850T3 (1000cc), 1981er V50PA, 2012er V7classic, sowie andere Marken
    Ort
    Hessen - Mitte


    Registriert seit
    09/2017
    Beiträge
    137
    Zitat Zitat von Michael8167 Beitrag anzeigen

    Ich sehe das Problem mittlerweile auch im Anlasser und werde mal Bosch aufsuchen. Wenn ich dann den Anlasser schon ausgebaut habe, kann ich auch gleich die Kohlen wechseln, sofern sie nicht gelötet sind.

    Grüße, Michael
    Eigentlich müsste deine Cali bereits den Starter von Valeo haben. Da ist Bosch nicht unbedingt die erste Adresse.
    Auf https://www.powerboxer.de/motor/111-...ers-valeo-d6ra zeigen unsere weissblauen Kollegen wie man den Valeo selbst reparieren kann.
    Tip: Valeos aus frühen Baujahren haben nur eingeklebte Permanentmagnete die sich lösen können. Dann ist der Anlsser blockiert. Wenn er schon auseinander ist sollte man das kontrollieren und das Magnetgehäuse tauschen. Beim neueren sind die Magnete zusätzlich geklammert, fallen nicht raus wenn die Klebung versagt hat. Das Teil kostet ca. 50€.

    ciao Rudi

  6. #16
    Junior Member


    Registriert seit
    10/2014
    Beiträge
    13
    ja, da hast Du wohl recht mit Bosch ;-)

    danke für den Link, werde mir das mal ansehen ...

  7. #17
    Senior Member Avatar von 850-T3
    Name
    Jan
    Bike
    T3 Cali
    Ort
    Ostfriesland


    Registriert seit
    06/2016
    Beiträge
    242
    Lets get things straight: Weiter oben hast Du beschrieben, das Du ein Massekabel von MINUS trennst und dann den Durchfluss von MINUS zu Masse misst. Wenn es sich so verhält (oder ich hab was komplett missverstanden), dann ist das technisch gesehen kompletter bullshit. Strom fliesst von PLUS nach MINUS, nicht von MINUS nach Masse.

    Möchte hier jetzt keine Grundsatzdiskussion über die basics der KFZ Verdrahtung anzetteln, brauche auch keine Erläuterungen in dieser Hinsicht, bin aber nach wie vor der Meinung, dass Du ein Problem mit dem Anlasser hast, und nicht mit irgendwelchen Kriechströmen, die deine Batterie leerlutschen, die dann aber geheimnissvollerweise wieder aufgeladen wird...Bin damit raus aus dem Diskurs.

    Viel Erfolg.

    Jan
    ...the faster we go the rounder we get..

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •