Ergebnis 1 bis 5 von 5

Thema: NEUTRAL zwischen den Gängen

  1. #1
    Junior Member


    Registriert seit
    02/2018
    Beiträge
    7

    NEUTRAL zwischen den Gängen

    Huhu,

    ich komme gerade von meiner allerersten Fahrt mit meiner V10 zurück und bin gemischter Gefühle. Ist auf jeden Fall was GANZ anderes als meine XSR900, macht auch richtig Spaß, aber hat auch irgendwie ihre Eigenheiten - ist ja auch schon bisschen betagter.
    Nach dem ersten Tankstop ist der Drehzahlmesser ausgefallen. Nach dem nächsten Start, ging er komischerweise wieder. Na ja, mal beobachten. Schlüsselposition war zumindest korrekt auf Zündung und nicht nur so halb. Meine Yamaha zeigte da mal komische Elektronikdinge, als der Schlüssel nicht 100%ig umgedreht war.

    Was ich eigentlich fragen möchte (ich kenne mich mit alten Bikes nicht aus, meine Yamaha ist mein erstes Motorrad und keine zwei Jahre alt):
    Motorradgetriebe kenne ich als 1N2345(6). Ich habe jetzt manchmal sehr vorsichtig runtergeschaltet um nach dem Neutral zu tasten, da ich nicht wusste in welchem Gang ich bin und ungern unerwartet im 1ten gelandet wäre. Dabei ist mir aufgefallen, dass ich zwischen jedem Gang ein Neutral habe (sowohl beim Runter-, wie als auch beim Hochschalten). Das Neutral-Lämpchen leuchtet dann zwar nicht, aber es ist halt kein Gang drin. Ist nicht tragisch, wenn ich normal, kräftig schalte passiert das ja auch auch nicht aber ist das "okay"? Habe kein Handbuch aber ich gehe davon aus, dass auch Moto Guzzi normalerweise 1N2345(6) schaltet. Woran liegt das? Sollte ich mir da Sorgen machen?

    Und: An der Ampel von Neutral in den 1ten zu schalten ist auch ziemlich strange. Der Schalthebel geht wie Butter runter als würde man ins Nichts treten und ich vermisse immer das lautstarke Bestätigen, dass nun der 1te anliegt. Ich trete dann noch mal nach und versuche halt irgendwann die Kupplung kommen zu lassen und siehe da, sie fährt auch los :-D

  2. #2
    Junior Member
    Name
    Dieter Merker
    Bike
    1100 California Stone, Bj. 2002 / SR II, Bj.1958
    Ort
    Apolda/ Thür.


    Registriert seit
    01/2018
    Beiträge
    10
    Hallo Marian,
    es ist richtig, dass zwischen den Gängen immer ein "Leerlauf" geschaltet werden kann. Besser ist aber, man bleibt beim Schalten auf dem Schalthebel und lässt zuerst die Kupplung wieder los, bevor der Schalthebel in "Nullage" kommt. Dann passiert es nicht, meiner Erfahrung nach, dass das Getriebe "leer" läuft.
    Den Leerlauf findest du auch im Stand: Kupplung ziehen, (hoch) runter schalten und Kupplung kurz bis zum Schleifpunkt kommen lassen. Durch das "schleifen lassen" legt sich der Gang oder Leerlauf richtig ein.

  3. #3
    Junior Member


    Registriert seit
    02/2018
    Beiträge
    7
    Also ist das nicht schlimm? Nichts kaputt? Dann bin ich ja beruhigt.
    Bei meinen anderen Motorrädern habe ich das bisher noch nicht geschafft - und habe es eigentlich auch nicht vor :-D

    Ich war halt der Ansicht, dass das theoretisch zwar möglich, praktisch aber nicht so sein sollte.
    Geändert von Marian (14.03.2018 um 09:14 Uhr)

  4. #4
    Junior Member
    Name
    Dieter Merker
    Bike
    1100 California Stone, Bj. 2002 / SR II, Bj.1958
    Ort
    Apolda/ Thür.


    Registriert seit
    01/2018
    Beiträge
    10
    Also meiner Erfahrung folgend - nicht wirklich schlimm.

  5. #5
    Senior Member
    Name
    Gert
    Bike
    Nevada
    Ort
    Kaiserslautern


    Registriert seit
    12/2017
    Beiträge
    133
    Hallo Marian,
    das ist bei meiner Nevada (2013) auch.
    Ist ein wenig Gewohnheit, dann hat man es im Griff. War auch gestern bei einem Guzzi Händler und der hat mir bestätigt, dass alles ok ist.
    Also keine Sorgen
    Viele Grüße

    Gert

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •