Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Startprobleme breva: Starterschalter, Anlasser, Batterie?

  1. #11
    Senior Member
    Name
    Martin
    Bike
    MG LeMans 1, MG LeMans2, MG V7 850 GT, MG T3 California, KTM 990 SMT, Aprillia RSV mille R
    Ort
    Hafnerbach


    Registriert seit
    07/2013
    Beiträge
    313
    Hallo carcano,
    mir ist es leider noch nicht vergönnt gewesen die Batterie einer Breva zu besichtigen aber im normalfall lässt sich was "basteln". Will jetzt keinem irgendwas einreden, aber wenn ich eine bessere Batterie mit kleineren abmaßen bekomme lässt sich z.B. sicher ein Tuch oder Putzpapier beilegen, oder die Batterie mit einem Rex-Gummi niederhalten. Und Ein bischen erschütterungen halten die Batterien schon aus

    Lg Martin

  2. #12
    Senior Member Avatar von Manfred
    Name
    Manfred
    Bike
    Breva 1100, Beverly 300ie
    Ort
    Lennestadt


    Registriert seit
    02/2015
    Beiträge
    1,945
    Hatte ein paar Tage keine Internetverbindung, deshalb einiges nicht mit bekommen, allgemein.

    Das Batteriefach der Breva ist bestimmt um die Hälfte breiter als die Batterie. Und unter der Batterie ist eine Art "Ständer" auf der die Batterie steht.
    Werde bei Gelegenheit mal nachmessen.

  3. #13
    Junior Member


    Registriert seit
    02/2018
    Beiträge
    7
    Guten Morgen,
    zu dem Thema passt vielleicht auch meine Frage.Ich habe eine 12000 Sport und folgendes Problem.Wenn ich den Starterknopf drücke,dauert es manchmal bis zu 5 Sekunden,bevor der Starter seine Arbeit aufnimmt. Bisher hat sie immer gestartet,aber das dauert verdammt lange. Muss ich mir Sorgen machen? Die Guzzi hat 10 000 Kilometer und die Batterie (Yuasa )ist neu.
    Liebe Grüße
    Bert

  4. #14
    Junior Member
    Bike
    Moto Guzzi Breva 1100 ABS / Moto Guzzi V7 II Stone
    Ort
    Trebur Hessen


    Registriert seit
    06/2018
    Beiträge
    3
    Hallo Bert,
    es gibt ja schon einige Anmerkungen zu Startproblemen. Siehe auch
    http://www.guzzisti.de/forum/showthr...-startet-nicht
    Grundsätzlich würde ich in deinem Fall mal nach dem Magnetschalter im Anlasser schauen. Erhöhte Reibung (altes Fett) könnte eine Erklärung für die Verzögerung sein. Bei dem Verhalten könnte ggf auch bald die Sicherung B (15A) bei den Zusatzsicherungen mal ausfallen. In dem obigen Link ist eine Skizze zum Starter und dem Magnetschalter enthalten. Reinigen wie empfohlen und die verschiedenen Kontakte am Starter (incl. Masse am Block) säubern. Die Kontakte der Sicherungen (Haupsicherungen 30A und die Zusatzsicherungen im Bereich Sitzverriegelung) prüfen. Und dann ein neuer Startversuch... Viel Erfolg.
    Gruß
    Thomas

  5. #15
    Junior Member
    Name
    Peter und Monika
    Bike
    Triump RS, Breva 750
    Ort
    89614 Öpfingen


    Registriert seit
    07/2018
    Beiträge
    8
    Hallo Guzzi Gemeinde, meine Freundin hat sich eine Breva 2003 mit 36000km gekauft. Die Breva steht gut da und wurde gewartet. Zu einer vereinbarten Probefahrt kam es nicht da die Breva nicht ansprang. Verkäufer hat noch eine neue Gel Batterie u ein Starterrelais spendiert aber das gute Stück will nicht. Verkäufer war entnervt und ich habe sie in dem Zustand 1800 gekauft. Jetzt hoffe ich in dem Forum Unterstützung zu bekommen um das Baby wieder flott zu bekommen. Status: Nach Anschieben läuft sie. Zündung an: Alle Leuchten gehen, Instrumente drehen ihre Runde. Starterknopf drücken: Kein Mucks zu hören oder an den Relais zu fühlen. Wo würdest Ihr anfangen zu suchen ? Beste Grüße aus Ulm

  6. #16
    Junior Member
    Name
    Peter und Monika
    Bike
    Triump RS, Breva 750
    Ort
    89614 Öpfingen


    Registriert seit
    07/2018
    Beiträge
    8
    Neuer Status: Direktverbindung vom Magnetschalter zum PLus Pol Batterie und die Macchina springt sofort an. Also ist der Magnetschalter + Anlasser auch okay. Weitergetastet zum Anlasserrelais. Das Relais wird nicht angesteuert sagt das Multimeter. Links neben dem AnlasserR befinden sich noch die SafteyRelais 37 und 38 (lt. Schaltplan) Ich nehme an das sind Freigaberelais oder Notabschaltung (Unfall u.s.w.) Folge dem Strom..... Any Idea ?

  7. #17
    Senior Member Avatar von Manfred
    Name
    Manfred
    Bike
    Breva 1100, Beverly 300ie
    Ort
    Lennestadt


    Registriert seit
    02/2015
    Beiträge
    1,945
    Hi,

    mache alle Kontakte sauber, Batterie, Magnetschalter, Anlasser,
    masseband unten am Anlasser. Normalerweise wirkt das (bei mir).
    Habe mir auch ein Extrakabel verlegt, vom Pluspol zum Magnetschalter, mit Taster dazwischen . Wenn sie mal nicht anspringen will, was bei warmem Wetter sehr oft vorkommt, das funzt immer.

    Manfred



  8. #18
    Junior Member
    Name
    Peter und Monika
    Bike
    Triump RS, Breva 750
    Ort
    89614 Öpfingen


    Registriert seit
    07/2018
    Beiträge
    8
    Hi, Danke für die Info. Einen Zusatztaster für Start baue ich auf jeden Fall ein, es gibt sogar fertig konfigurierte in eBay. Mit dem Fehler taste ich mich vor. Ich vermute fast den Startknopf. Gute Fahrt

  9. #19
    Junior Member
    Name
    Peter und Monika
    Bike
    Triump RS, Breva 750
    Ort
    89614 Öpfingen


    Registriert seit
    07/2018
    Beiträge
    8
    Fehler gefunden...... Am Steckverbinder vor dem Anlasserrelais war ein Kabel vertauscht worden vom Vorbesitzer......... Gutes Geschäft Der Verkäufer wollte ursprünglich 2.500 und, mit Startprobleme, gekauft für 1800.- Darauf ein dunkles Helles, heute Abend. PS der Spezialschalter kommt auf jeden Fall hinein

Ähnliche Themen

  1. Anlasser V7 700 Bj 69
    Von Alex007 im Forum Motor
    Antworten: 5
    Letzter Beitrag: 20.03.2016, 15:55
  2. Frage zu Anlasser
    Von SmallEagle750 im Forum Motor
    Antworten: 25
    Letzter Beitrag: 22.06.2015, 20:06
  3. Batterie V7 Stone
    Von Ras im Forum Elektrik und Elektronik
    Antworten: 5
    Letzter Beitrag: 22.05.2015, 09:34
  4. Batterie
    Von 930 toto im Forum Elektrik und Elektronik
    Antworten: 4
    Letzter Beitrag: 30.04.2015, 06:21
  5. Welche Batterie???
    Von robbi701 im Forum Elektrik und Elektronik
    Antworten: 7
    Letzter Beitrag: 19.10.2014, 07:20

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •