Jump to content

Search the Community

Showing results for tags 'saprisa lichtmaschine'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Moto Guzzi News und Blog
    • Guzzi News und Blog
    • Allgemeines
  • Guzzisti Community
    • Empfang und Vorstellung
    • Bildergalerie
    • Veranstaltungen und Treffen
    • Reiseberichte
    • Presseberichte
    • Bekleidung und Ausrüstung
    • Motorsport
  • Guzzisti das Moto Guzzi Forum
    • Motor
    • Fahrwerk und Reifen
    • Optik und Zubehör
    • Auspuffanlagen
    • Elektrik und Elektronik
    • How to - Anleitungen
  • Kleinanzeigen
    • Biete
    • Suche
  • Internes
    • Interne Angelegenheiten
  • California 1400's California 1400 Topics
  • V7 Racer Rhein Main's V7 Racer Rhein Main Topics
  • Schweizer Guzzifans's Schweizer Guzzifans Topics
  • Audace 1400's Audace 1400 Topics

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


name


bikes


from

Found 1 result

  1. mikrometer63

    Saprisa Lima

    Moin Zusammen, ich dacht ich hääte ein Problem mit meinem Gleichrichter. Dochn nun rückt das Problem eher Richtung Lima. Beide gelben Kabel haben +, auch bei ausgeschalteter Zündung. Hat jemand Erfahrung mit Saprisa Lima, bzw. ob & wie man die instantsetzen kann? Für mich als Elektrolaien sieht es so aus als ob in der Lima ein Kurzschluß von der Erregegerspule zur Hauptspule besteht. Gruß, Dierk
×