Jump to content

Search the Community

Showing results for tags 'regler'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Moto Guzzi News und Blog
    • Guzzi News und Blog
    • Allgemeines
  • Guzzisti Community
    • Empfang und Vorstellung
    • Bildergalerie
    • Veranstaltungen und Treffen
    • Reiseberichte
    • Presseberichte
    • Bekleidung und Ausrüstung
    • Motorsport
  • Guzzisti das Moto Guzzi Forum
    • Motor
    • Fahrwerk und Reifen
    • Optik und Zubehör
    • Auspuffanlagen
    • Elektrik und Elektronik
    • How to - Anleitungen
  • Kleinanzeigen
    • Biete
    • Suche
  • Internes
    • Interne Angelegenheiten
  • California 1400's California 1400 Topics
  • V7 Racer Rhein Main's V7 Racer Rhein Main Topics
  • Schweizer Guzzifans's Schweizer Guzzifans Topics
  • Audace 1400's Audace 1400 Topics

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


name


bikes


from

Found 2 results

  1. nsutreter

    Saprisa Laderegler

    Hallo Guzzi Fahrer Kennt sich jemand mit der Saprisa Lima und Laderegler aus. Wie genau arbeitet der Limaregler? Die Wechselstrom Lichtmaschiene hat 2 Ausgänge die auf den Limaregler gehen und eine Mittelanzapfung die auf Batterie Plus geht. Wie ist die genaue innenschaltung, innenschaltplan des Reglers.
  2. LeMans88

    Ladeproblem bei LM2

    Hallo guzzisti, hab heut mal selber eine Frage an euch. Wir haben seit geraumer Zeit bei unserer Restaurierten LM2 das problem dass sich die Batterie ständig unterm fahren entlädt. Anfangs hab ich durchgemessen, sind nur 12V an der Batterie angekommen -> fürs Laden zu wenig. Neuer LiMa Regler rein gemessen, passt. Halbes jahr später, gleiches Problem. jetzt hab ich mir mal die Lima vorgenommen: Anker Wiederstand sollte 6,9 Ohm laut Reparaturbuch haben, bei der LeMans ist er bei 27,7(eindeutig zu hoch jedoch noch kein Kurzer bzw Wicklungsbruch) und bei der T3 Cali misst er 3Ohm. Zwischen den Wicklungen am Stator hab ich 0,6-0,8Ohm, ist aber bei Cali und LM gleich. Hat zufällig wer Werte zum vergleichen hier im Forum? Oder kann mir schon wer bestätigen das der Rotor im A*** ist? Will nicht unbedingt alles Tauschen und dann draufkommen es ist was anderes. Danke schonmal für eure Hilfe! Lg Martin
×